<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Célébration de la Fête nationale sous le signe de la division | Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar</title>

<link rel="stylesheet" href="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.8.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.madonline.com/xmlrpc.php" />
<meta property="og:title" content="Célébration de la Fête nationale sous le signe de la division"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Pour cette année 2017, la Fête nationale du 26 juin est célébrée dans un contexte de désaccord e..."/>
<meta property="og:url" content="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/"/>
<meta property="og:site_name" content="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar"/>
<meta property="og:image" content="http://www.madonline.com/wp-content/uploads/2017/06/parade-mahamasina-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Flux" href="http://www.madonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Flux des commentaires" href="http://www.madonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Célébration de la Fête nationale sous le signe de la division Flux des commentaires" href="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.madonline.com/wp-content/themes/madonline/style.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-parent-style-css'  href='http://www.madonline.com/wp-content/themes/sahifa//style.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-font-arial-black-css'  href='http://www.madonline.com/wp-content/themes/madonline/assets//fonts/arial_black/stylesheet.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-style-css'  href='http://www.madonline.com/wp-content/themes/madonline/style.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.madonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.madonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hery Rajaonarimampianina : Le rapprochement avec la Chine inquiète certains partenaires' href='http://www.madonline.com/hery-rajaonarimampianina-le-rapprochement-avec-la-chine-inquiete-certains-partenaires/' />
<link rel='next' title='Les lampions : Une tradition pérennisée pour les festivités du 26 juin' href='http://www.madonline.com/les-lampions-une-tradition-perennisee-pour-les-festivites-du-26-juin/' />
<meta name="generator" content="WordPress 4.0.18" />
<link rel='shortlink' href='http://www.madonline.com/?p=10866' />
<meta name="generator" content="WPML ver:3.1.8.1 stt:4,1,27;0" />
<link rel="shortcut icon" href="http://www.madonline.com/wp-content/uploads/2014/10/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.madonline.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.madonline.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.madonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

.background-cover{
	background-color:#4e0c03 !important;
	background-image : url('http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg',sizingMethod='scale')" !important;
}
footer#theme-footer {background:#310a04     ;}

</style> 

</head>
<body id="top" class="single single-post postid-10866 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Jeudi ,  29  juin 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://www.madonline.com/quest-ce-que-madonline/">Aide</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://www.madonline.com/qui-redige-madonline/">Rédaction</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.madonline.com/contactez-nous/">Contact</a></li>
</ul></div>
		
	<div id="tie_lang_switcher"><a href="http://www.madonline.com?lang=en"><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" height="12" alt="fr" width="18" /><a href="http://www.madonline.com?lang=it"><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" height="12" alt="it" width="18" /></a></div>
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar" href="http://www.madonline.com/">
					<img src="http://www.madonline.com/wp-content/uploads/2014/10/logo_madonline.png" alt="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar" /><strong>Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar Un site utilisant WordPress</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.madonline.com/wp-content/uploads/2014/10/logo_madonline_retina.png');
       	jQuery('#theme-header .logo img').attr('width', '250');
       	jQuery('#theme-header .logo img').attr('height', '36');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-15" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.madonline.com">Accueil</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/presse-fr/">Presse</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.madonline.com/category/politique-fr/">Politique</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/vie-quotidienne-fr/">Vie quotidienne</a></li>
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/economie-fr/">Economie</a></li>
<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/societe-fr/">Société</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/culture-fr/">Culture</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/environnement-fr/">Environnement</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/regards-fr/">Regards</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/revue-de-presse-fr/">Revue de presse</a></li>
	<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/blogtrotters-fr-fr/">Blog&rsquo;trotters</a></li>
	<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/breves-fr/">Brèves</a></li>
	<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/breves-touristiques-fr/">Brèves touristiques</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
		
		
				
				
						
		<article class="post-10866 post type-post status-publish format-standard has-post-thumbnail hentry category-politique-fr post-listing">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.madonline.com/wp-content/uploads/2017/06/parade-mahamasina-660x330.jpg" class="attachment-slider" alt="Célébration de la Fête nationale sous le signe de la division" title="Célébration de la Fête nationale sous le signe de la division" />		</div>
		<div class="single-post-caption">Même la parade militaire de Mahamasina sera boycottée par certains opposants.</div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Célébration de la Fête nationale sous le signe de la division</span></h1>

						
<p class="post-meta">
	
		
	<span>26 juin 2017</span>	
	<span>dans <a href="http://www.madonline.com/category/politique-fr/" rel="category tag">Politique</a></span>
	
	<span><a href="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/#respond" title="Commentaire sur Célébration de la Fête nationale sous le signe de la division">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p>Pour cette année 2017, la Fête nationale du 26 juin est célébrée dans un contexte de désaccord et de division au sein de la classe politique malgache.</p>
<p>L’isolement du régime HVM se confirme. Les parlementaires issus du parti au pouvoir, ainsi que quelques Sénateurs nommés par le président de la République, ont lancé un appel à l’unité, en cette veille de la fête nationale, mais en vain.</p>
<p>Les opposants de fait à Hery Rajaonarimampianina ne souhaitent pas répondre à l’invitation au banquet du palais d’Etat d’Iavoloha, le 26 juin. Les membres du mouvement politique MAPAR, qui soutient l’ancien chef de la Transition, Andry Rajoelina, ont reçu la consigne claire de ne pas assister aux différentes festivités.</p>
<p>« Nous avons fait élire Hery Rajaonarimampianina mais nous avons constaté une trahison de sa part, et une exclusion très claire. Aussi, estimons-nous que répondre à ses invitations à l’occasion de la Fête nationale relève de l’hypocrisie », a affirmé sans détour un député du MAPAR.</p>
<p>De son côté, le parti de l’opposition MMM affirme ne pas souhaiter non plus assister aux festivités. Ce qui n’empêchera toutefois pas des élus issus de ce parti, mais qui ont choisi à titre individuel de soutenir le HVM, d’être présents lors de la parade militaire du stade de Mahamasina et durant le banquet d’Iavoloha.</p>
<p>Pour leur part, l’ancien président Marc Ravalomanana et son épouse, Lalao, Maire de la capitale, ne seront pas à Iavoloha. Absent du pays, Marc Ravalomanana ne participera à aucune des festivités organisées par l’Etat. Des proches du Maire ont toutefois fait comprendre qu’ils seront présents à la parade militaire avec Lalao Ravalomanana mais ils ne participeront pas au banquet.</p>
<p>Au cours des dernières années, après un peu plus de trois ans au pouvoir, le HVM a fait beaucoup de mécontents. De nombreux anciens alliés ont basculé dans l’opposition. Le désir d’isoler davantage Hery Rajaonarimampianina se fait sentir à différents niveaux. Et chaque occasion de le montrer est mise à profit pour faire passer le message.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-06-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.madonline.com/author/joel/" title="Articles par joel" rel="author">joel</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div class="fb-like" data-href="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Voir aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/le-clin-doeil-des-autorites-a-lendroit-des-artistes/" title="Permaliens vers Le clin d’œil des autorités à l’endroit des artistes" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/06/Fou-hehy-avec-Francis-Turbo-272x125.jpg" class="attachment-tie-medium" alt="Le clin d’œil des autorités à l’endroit des artistes" title="Le clin d’œil des autorités à l’endroit des artistes" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/le-clin-doeil-des-autorites-a-lendroit-des-artistes/" title="Permaliens vers Le clin d’œil des autorités à l’endroit des artistes" rel="bookmark">Le clin d’œil des autorités à l’endroit des artistes</a></h3>
				<p class="post-meta"><span>14 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/les-maires-des-grandes-villes-reclament-plus-de-ressources-pour-les-communes/" title="Permaliens vers Les maires des grandes villes réclament plus de ressources pour les Communes" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/06/AMGVM-272x125.jpg" class="attachment-tie-medium" alt="Les maires des grandes villes réclament plus de ressources pour les Communes" title="Les maires des grandes villes réclament plus de ressources pour les Communes" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/les-maires-des-grandes-villes-reclament-plus-de-ressources-pour-les-communes/" title="Permaliens vers Les maires des grandes villes réclament plus de ressources pour les Communes" rel="bookmark">Les maires des grandes villes réclament plus de ressources pour les Communes</a></h3>
				<p class="post-meta"><span>8 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/une-opposition-desunie-met-la-pression-sur-le-president/" title="Permaliens vers Une opposition désunie met la pression sur le président" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/05/Président-Hery-au-palais-des-sports-272x125.jpg" class="attachment-tie-medium" alt="Une opposition désunie met la pression sur le président" title="Une opposition désunie met la pression sur le président" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/une-opposition-desunie-met-la-pression-sur-le-president/" title="Permaliens vers Une opposition désunie met la pression sur le président" rel="bookmark">Une opposition désunie met la pression sur le président</a></h3>
				<p class="post-meta"><span>30 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/soutien-avere-de-la-chancellerie-etrangere-a-la-lutte-contre-la-corruption/" title="Permaliens vers Soutien avéré de la chancellerie étrangère à la lutte contre la corruption" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/04/Claudine-Razaimamonjy-Mahamasina-272x125.jpg" class="attachment-tie-medium" alt="Soutien avéré de la chancellerie étrangère à la lutte contre la corruption" title="Soutien avéré de la chancellerie étrangère à la lutte contre la corruption" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/soutien-avere-de-la-chancellerie-etrangere-a-la-lutte-contre-la-corruption/" title="Permaliens vers Soutien avéré de la chancellerie étrangère à la lutte contre la corruption" rel="bookmark">Soutien avéré de la chancellerie étrangère à la lutte contre la corruption</a></h3>
				<p class="post-meta"><span>14 avril 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/ravalomanana-et-rajaonarimampianina-une-relation-de-plus-en-plus-compliquee/" title="Permaliens vers Ravalomanana et Rajaonarimampianina : Une relation de plus en plus compliquée" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/03/HVM-Antanimbarinandriana-272x125.jpg" class="attachment-tie-medium" alt="Ravalomanana et Rajaonarimampianina : Une relation de plus en plus compliquée" title="Ravalomanana et Rajaonarimampianina : Une relation de plus en plus compliquée" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/ravalomanana-et-rajaonarimampianina-une-relation-de-plus-en-plus-compliquee/" title="Permaliens vers Ravalomanana et Rajaonarimampianina : Une relation de plus en plus compliquée" rel="bookmark">Ravalomanana et Rajaonarimampianina : Une relation de plus en plus compliquée</a></h3>
				<p class="post-meta"><span>24 mars 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/bavure-policiere-a-befandriana-limogeage-du-ministre-de-la-securite-publique/" title="Permaliens vers Bavure policière à Befandriana: Limogeage du ministre de la Sécurité publique" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/03/Antsakabary-272x125.jpg" class="attachment-tie-medium" alt="Bavure policière à Befandriana: Limogeage du ministre de la Sécurité publique" title="Bavure policière à Befandriana: Limogeage du ministre de la Sécurité publique" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/bavure-policiere-a-befandriana-limogeage-du-ministre-de-la-securite-publique/" title="Permaliens vers Bavure policière à Befandriana: Limogeage du ministre de la Sécurité publique" rel="bookmark">Bavure policière à Befandriana: Limogeage du ministre de la Sécurité publique</a></h3>
				<p class="post-meta"><span>2 mars 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/rentree-judiciaire-sous-le-signe-de-la-lutte-contre-la-corruption/" title="Permaliens vers Rentrée judiciaire sous le signe de la lutte contre la corruption" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/02/Rentrée-judiciaire-272x125.jpg" class="attachment-tie-medium" alt="Rentrée judiciaire sous le signe de la lutte contre la corruption" title="Rentrée judiciaire sous le signe de la lutte contre la corruption" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/rentree-judiciaire-sous-le-signe-de-la-lutte-contre-la-corruption/" title="Permaliens vers Rentrée judiciaire sous le signe de la lutte contre la corruption" rel="bookmark">Rentrée judiciaire sous le signe de la lutte contre la corruption</a></h3>
				<p class="post-meta"><span>25 février 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/lutte-contre-la-corruption-un-processus-de-longue-haleine/" title="Permaliens vers Lutte contre la corruption : Un processus de longue haleine" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2016/12/Halte-à-la-corruption-272x125.jpg" class="attachment-tie-medium" alt="Lutte contre la corruption : Un processus de longue haleine" title="Lutte contre la corruption : Un processus de longue haleine" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/lutte-contre-la-corruption-un-processus-de-longue-haleine/" title="Permaliens vers Lutte contre la corruption : Un processus de longue haleine" rel="bookmark">Lutte contre la corruption : Un processus de longue haleine</a></h3>
				<p class="post-meta"><span>3 décembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/retour-au-train-train-quotidien-apres-le-sommet-de-la-francophonie/" title="Permaliens vers Retour au train-train quotidien après le Sommet de la Francophonie" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2016/11/Wake-up-route-Digue-272x125.jpg" class="attachment-tie-medium" alt="Retour au train-train quotidien après le Sommet de la Francophonie" title="Retour au train-train quotidien après le Sommet de la Francophonie" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/retour-au-train-train-quotidien-apres-le-sommet-de-la-francophonie/" title="Permaliens vers Retour au train-train quotidien après le Sommet de la Francophonie" rel="bookmark">Retour au train-train quotidien après le Sommet de la Francophonie</a></h3>
				<p class="post-meta"><span>29 novembre 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://www.madonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=QsV3HuTTFstaMxAQ" width="175" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="QsV3HuTTFstaMxAQ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Rafraîchir l&#039;image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Rafraîchir l&#039;image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Vous pouvez utiliser ces balises et attributs <abbr title="HyperText Markup Language">HTML</abbr>&nbsp;:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Laisser un commentaire" />
							<input type='hidden' name='comment_post_ID' value='10866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="479a0c58f6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>        
        <input type="hidden" name="icl_comment_language" value="fr" />
        
          
        					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Inscrivez-vous à notre Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><form style="padding:3px;text-align:center;"
      action="https://feedburner.google.com/fb/a/mailverify" method="post"
      target="popupwindow"
      onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=MadagascarOnlineNews','popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	<input type="hidden" value="MadagascarOnlineNews" name="uri"/>
	<input type="hidden" name="loc" value="fr_FR"/>

	<p style="margin-top: 15px;"><strong>Entrez votre adresse E-mail:</strong></p>
	<p><input type="text" style="width:80%" name="email"/></p>
	<p><input type="submit" value="Inscription"/></p>

	<p style="color: #888; margin-top: 15px;">Propulsé par <a style="color: #888;" href="https://feedburner.google.com" target="_blank">FeedBurner</a></p>
</form></div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Catégories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.madonline.com/category/blogtrotters-fr-fr/" title="[madonline_article_price value=&quot;3000″]">Blog&#039;trotters</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.madonline.com/category/breves-fr/" title="[madonline_article_price value=&quot;3000″]">Brèves</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.madonline.com/category/breves-touristiques-fr/" title="[madonline_article_price value=&quot;3000″]">Brèves touristiques</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.madonline.com/category/culture-fr/" title="[madonline_article_price value=&quot;20000″]">Culture</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.madonline.com/category/economie-fr/" title="[madonline_article_price value=&quot;20000″]">Economie</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.madonline.com/category/environnement-fr/" title="[madonline_article_price value=&quot;20000″]">Environnement</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.madonline.com/category/non-classe-fr/" title="[madonline_article_price value=&quot;0″]">Non classé</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.madonline.com/category/politique-fr/" title="[madonline_article_price value=&quot;20000″]">Politique</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.madonline.com/category/presse-fr/" title="[madonline_article_price value=&quot;20000″]">Presse</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.madonline.com/category/regards-fr/" title="[madonline_article_price value=&quot;20000″]">Regards</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.madonline.com/category/revue-de-presse-fr/" title="[madonline_article_price value=&quot;2000″]">Revue de presse</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.madonline.com/category/societe-fr/" title="[madonline_article_price value=&quot;20000″]">Société</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.madonline.com/category/vie-quotidienne-fr/" title="[madonline_article_price value=&quot;0″]">Vie quotidienne</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.madonline.com/tag/agriculture/' class='tag-link-84' title='2 sujets' style='font-size: 8pt;'>agriculture</a>
<a href='http://www.madonline.com/tag/air-madagascar/' class='tag-link-78' title='5 sujets' style='font-size: 13.384615384615pt;'>Air Madagascar</a>
<a href='http://www.madonline.com/tag/angelo-rakotonirina/' class='tag-link-267' title='3 sujets' style='font-size: 10.153846153846pt;'>angelo rakotonirina</a>
<a href='http://www.madonline.com/tag/antananarivo/' class='tag-link-92' title='8 sujets' style='font-size: 16.435897435897pt;'>antananarivo</a>
<a href='http://www.madonline.com/tag/bilan/' class='tag-link-60' title='2 sujets' style='font-size: 8pt;'>bilan</a>
<a href='http://www.madonline.com/tag/boeny/' class='tag-link-139' title='3 sujets' style='font-size: 10.153846153846pt;'>boeny</a>
<a href='http://www.madonline.com/tag/coi/' class='tag-link-83' title='2 sujets' style='font-size: 8pt;'>coi</a>
<a href='http://www.madonline.com/tag/communales/' class='tag-link-136' title='4 sujets' style='font-size: 11.948717948718pt;'>communales</a>
<a href='http://www.madonline.com/tag/decheance/' class='tag-link-147' title='3 sujets' style='font-size: 10.153846153846pt;'>déchéance</a>
<a href='http://www.madonline.com/tag/demission/' class='tag-link-306' title='3 sujets' style='font-size: 10.153846153846pt;'>démission</a>
<a href='http://www.madonline.com/tag/deputes/' class='tag-link-146' title='4 sujets' style='font-size: 11.948717948718pt;'>députés</a>
<a href='http://www.madonline.com/tag/edbm/' class='tag-link-291' title='2 sujets' style='font-size: 8pt;'>edbm</a>
<a href='http://www.madonline.com/tag/ffkm/' class='tag-link-71' title='3 sujets' style='font-size: 10.153846153846pt;'>ffkm</a>
<a href='http://www.madonline.com/tag/fmi/' class='tag-link-230' title='3 sujets' style='font-size: 10.153846153846pt;'>FMI</a>
<a href='http://www.madonline.com/tag/francophonie/' class='tag-link-255' title='3 sujets' style='font-size: 10.153846153846pt;'>francophonie</a>
<a href='http://www.madonline.com/tag/gouvernement/' class='tag-link-63' title='6 sujets' style='font-size: 14.641025641026pt;'>gouvernement</a>
<a href='http://www.madonline.com/tag/greve/' class='tag-link-154' title='4 sujets' style='font-size: 11.948717948718pt;'>grève</a>
<a href='http://www.madonline.com/tag/hcc/' class='tag-link-91' title='5 sujets' style='font-size: 13.384615384615pt;'>HCC</a>
<a href='http://www.madonline.com/tag/hvm/' class='tag-link-94' title='6 sujets' style='font-size: 14.641025641026pt;'>hvm</a>
<a href='http://www.madonline.com/tag/jirama/' class='tag-link-52' title='3 sujets' style='font-size: 10.153846153846pt;'>jirama</a>
<a href='http://www.madonline.com/tag/lalao-ravalomanana/' class='tag-link-169' title='3 sujets' style='font-size: 10.153846153846pt;'>lalao ravalomanana</a>
<a href='http://www.madonline.com/tag/mada7/' class='tag-link-325' title='2 sujets' style='font-size: 8pt;'>mada7</a>
<a href='http://www.madonline.com/tag/madagascar/' class='tag-link-55' title='17 sujets' style='font-size: 22pt;'>madagascar</a>
<a href='http://www.madonline.com/tag/mahafaly/' class='tag-link-310' title='2 sujets' style='font-size: 8pt;'>mahafaly</a>
<a href='http://www.madonline.com/tag/majunga/' class='tag-link-88' title='3 sujets' style='font-size: 10.153846153846pt;'>majunga</a>
<a href='http://www.madonline.com/tag/mapar/' class='tag-link-179' title='4 sujets' style='font-size: 11.948717948718pt;'>mapar</a>
<a href='http://www.madonline.com/tag/mines/' class='tag-link-207' title='3 sujets' style='font-size: 10.153846153846pt;'>mines</a>
<a href='http://www.madonline.com/tag/ocean-indien/' class='tag-link-86' title='3 sujets' style='font-size: 10.153846153846pt;'>océan indien</a>
<a href='http://www.madonline.com/tag/oif/' class='tag-link-262' title='2 sujets' style='font-size: 8pt;'>OIF</a>
<a href='http://www.madonline.com/tag/pacte/' class='tag-link-152' title='3 sujets' style='font-size: 10.153846153846pt;'>pacte</a>
<a href='http://www.madonline.com/tag/pnd/' class='tag-link-133' title='3 sujets' style='font-size: 10.153846153846pt;'>pnd</a>
<a href='http://www.madonline.com/tag/premier-ministre/' class='tag-link-305' title='5 sujets' style='font-size: 13.384615384615pt;'>premier ministre</a>
<a href='http://www.madonline.com/tag/peche/' class='tag-link-49' title='2 sujets' style='font-size: 8pt;'>pêche</a>
<a href='http://www.madonline.com/tag/rajaonarimampianina/' class='tag-link-62' title='14 sujets' style='font-size: 20.564102564103pt;'>rajaonarimampianina</a>
<a href='http://www.madonline.com/tag/rajoelina/' class='tag-link-272' title='4 sujets' style='font-size: 11.948717948718pt;'>Rajoelina</a>
<a href='http://www.madonline.com/tag/ravalomanana/' class='tag-link-119' title='4 sujets' style='font-size: 11.948717948718pt;'>ravalomanana</a>
<a href='http://www.madonline.com/tag/ravelonarivo/' class='tag-link-64' title='9 sujets' style='font-size: 17.333333333333pt;'>ravelonarivo</a>
<a href='http://www.madonline.com/tag/rivo-rakotovao/' class='tag-link-100' title='3 sujets' style='font-size: 10.153846153846pt;'>Rivo rakotovao</a>
<a href='http://www.madonline.com/tag/sommet/' class='tag-link-67' title='3 sujets' style='font-size: 10.153846153846pt;'>sommet</a>
<a href='http://www.madonline.com/tag/tim/' class='tag-link-118' title='4 sujets' style='font-size: 11.948717948718pt;'>tim</a>
<a href='http://www.madonline.com/tag/toamasina/' class='tag-link-177' title='4 sujets' style='font-size: 11.948717948718pt;'>toamasina</a>
<a href='http://www.madonline.com/tag/tourisme/' class='tag-link-82' title='4 sujets' style='font-size: 11.948717948718pt;'>tourisme</a>
<a href='http://www.madonline.com/tag/tresor/' class='tag-link-54' title='3 sujets' style='font-size: 10.153846153846pt;'>trésor</a>
<a href='http://www.madonline.com/tag/vatomandry/' class='tag-link-323' title='2 sujets' style='font-size: 8pt;'>vatomandry</a>
<a href='http://www.madonline.com/tag/elections-communales/' class='tag-link-107' title='3 sujets' style='font-size: 10.153846153846pt;'>élections communales</a></div>
</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articles récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.madonline.com/les-lampions-une-tradition-perennisee-pour-les-festivites-du-26-juin/">Les lampions : Une tradition pérennisée pour les festivités du 26 juin</a>
						</li>
					<li>
				<a href="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/">Célébration de la Fête nationale sous le signe de la division</a>
						</li>
					<li>
				<a href="http://www.madonline.com/hery-rajaonarimampianina-le-rapprochement-avec-la-chine-inquiete-certains-partenaires/">Hery Rajaonarimampianina : Le rapprochement avec la Chine inquiète certains partenaires</a>
						</li>
					<li>
				<a href="http://www.madonline.com/carnaval-de-madagascar-trois-jours-de-fetes-sous-le-signe-de-la-culture-et-du-tourisme/">Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme</a>
						</li>
					<li>
				<a href="http://www.madonline.com/le-clin-doeil-des-autorites-a-lendroit-des-artistes/">Le clin d’œil des autorités à l’endroit des artistes</a>
						</li>
				</ul>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>juin 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lundi">L</th>
		<th scope="col" title="Mardi">Ma</th>
		<th scope="col" title="Mercredi">Me</th>
		<th scope="col" title="Jeudi">J</th>
		<th scope="col" title="Vendredi">V</th>
		<th scope="col" title="Samedi">S</th>
		<th scope="col" title="Dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.madonline.com/2017/05/">&laquo; mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td><a href="http://www.madonline.com/2017/06/08/" title="Les maires des grandes villes réclament plus de ressources pour les Communes">8</a></td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td><a href="http://www.madonline.com/2017/06/14/" title="Le clin d’œil des autorités à l’endroit des artistes">14</a></td><td>15</td><td><a href="http://www.madonline.com/2017/06/16/" title="Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td><a href="http://www.madonline.com/2017/06/21/" title="Hery Rajaonarimampianina : Le rapprochement avec la Chine inquiète certains partenaires">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="http://www.madonline.com/2017/06/26/" title="Célébration de la Fête nationale sous le signe de la division">26</a></td><td><a href="http://www.madonline.com/2017/06/27/" title="Les lampions : Une tradition pérennisée pour les festivités du 26 juin">27</a></td><td>28</td><td id="today">29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Nouvelles en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Les lampions : Une tradition pérennisée pour les festivités du 26 juin" href="http://www.madonline.com/les-lampions-une-tradition-perennisee-pour-les-festivites-du-26-juin/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/06/Arendrina-55x55.jpg" class="attachment-tie-small" alt="Les lampions : Une tradition pérennisée pour les festivités du 26 juin" title="Les lampions : Une tradition pérennisée pour les festivités du 26 juin" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Célébration de la Fête nationale sous le signe de la division" href="http://www.madonline.com/celebration-de-la-fete-nationale-sous-le-signe-de-la-division/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/06/parade-mahamasina-55x55.jpg" class="attachment-tie-small" alt="Célébration de la Fête nationale sous le signe de la division" title="Célébration de la Fête nationale sous le signe de la division" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Hery Rajaonarimampianina : Le rapprochement avec la Chine inquiète certains partenaires" href="http://www.madonline.com/hery-rajaonarimampianina-le-rapprochement-avec-la-chine-inquiete-certains-partenaires/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/06/Don-de-riz-chinois-55x55.jpg" class="attachment-tie-small" alt="Hery Rajaonarimampianina : Le rapprochement avec la Chine inquiète certains partenaires" title="Hery Rajaonarimampianina : Le rapprochement avec la Chine inquiète certains partenaires" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" href="http://www.madonline.com/carnaval-de-madagascar-trois-jours-de-fetes-sous-le-signe-de-la-culture-et-du-tourisme/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/06/Carnaval-de-Madagascar-55x55.jpg" class="attachment-tie-small" alt="Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" title="Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le clin d’œil des autorités à l’endroit des artistes" href="http://www.madonline.com/le-clin-doeil-des-autorites-a-lendroit-des-artistes/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/06/Fou-hehy-avec-Francis-Turbo-55x55.jpg" class="attachment-tie-small" alt="Le clin d’œil des autorités à l’endroit des artistes" title="Le clin d’œil des autorités à l’endroit des artistes" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Les maires des grandes villes réclament plus de ressources pour les Communes" href="http://www.madonline.com/les-maires-des-grandes-villes-reclament-plus-de-ressources-pour-les-communes/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/06/AMGVM-55x55.jpg" class="attachment-tie-small" alt="Les maires des grandes villes réclament plus de ressources pour les Communes" title="Les maires des grandes villes réclament plus de ressources pour les Communes" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Université de Tanà : Victime d’occupation illégale de terrain sans précédent" href="http://www.madonline.com/universite-de-tana-victime-doccupation-illegale-de-terrain-sans-precedent/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/05/cité-universitaire-55x55.jpg" class="attachment-tie-small" alt="Université de Tanà : Victime d’occupation illégale de terrain sans précédent" title="Université de Tanà : Victime d’occupation illégale de terrain sans précédent" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Une opposition désunie met la pression sur le président" href="http://www.madonline.com/une-opposition-desunie-met-la-pression-sur-le-president/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/05/Président-Hery-au-palais-des-sports-55x55.jpg" class="attachment-tie-small" alt="Une opposition désunie met la pression sur le président" title="Une opposition désunie met la pression sur le président" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Un facebooker malgache arrêté par la Brigade Criminelle" href="http://www.madonline.com/un-facebooker-malgache-arrete-par-la-brigade-criminelle/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/05/cyber-café-à-tanà-55x55.jpg" class="attachment-tie-small" alt="Un facebooker malgache arrêté par la Brigade Criminelle" title="Un facebooker malgache arrêté par la Brigade Criminelle" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Fort soupçon de blanchiment d’argent dans la filière vanille" href="http://www.madonline.com/fort-soupcon-de-blanchiment-dargent-dans-la-filiere-vanille/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/05/Vanille-55x55.jpg" class="attachment-tie-small" alt="Fort soupçon de blanchiment d’argent dans la filière vanille" title="Fort soupçon de blanchiment d’argent dans la filière vanille" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Andasibe : Un espoir de survie pour les grenouilles Mantella aurantiaca" href="http://www.madonline.com/andasibe-un-espoir-de-survie-pour-les-grenouilles-mantella-aurantiaca/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/05/Mantella-55x55.jpg" class="attachment-tie-small" alt="Andasibe : Un espoir de survie pour les grenouilles Mantella aurantiaca" title="Andasibe : Un espoir de survie pour les grenouilles Mantella aurantiaca" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Madagascar-Etats-Unis : 150 ans d’échanges commerciaux" href="http://www.madonline.com/madagascar-etats-unis-150-ans-dechanges-commerciaux/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/04/Madagascar-USA-150th-55x55.jpg" class="attachment-tie-small" alt="Madagascar-Etats-Unis : 150 ans d’échanges commerciaux" title="Madagascar-Etats-Unis : 150 ans d’échanges commerciaux" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			© Copyright 2017 - Madonline		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.madonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/themes/madonline/assets/js/google_analytics.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/comment-reply.min.js?ver=4.0.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/www.madonline.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.0.18'></script>
</body>
</html>