<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Antananarivo : Les autorités tentent de déplacer des sans domicile fixe | Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar</title>

<link rel="stylesheet" href="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.8.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.madonline.com/xmlrpc.php" />
<meta property="og:title" content="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Le Quatrième arrondissement de la capitale, Antananarivo, déploie des efforts particuliers pour ..."/>
<meta property="og:url" content="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/"/>
<meta property="og:site_name" content="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar"/>
<meta property="og:image" content="http://www.madonline.com/wp-content/uploads/2017/08/opération-cua-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Flux" href="http://www.madonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Flux des commentaires" href="http://www.madonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Antananarivo : Les autorités tentent de déplacer des sans domicile fixe Flux des commentaires" href="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.madonline.com/wp-content/themes/madonline/style.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-parent-style-css'  href='http://www.madonline.com/wp-content/themes/sahifa//style.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-font-arial-black-css'  href='http://www.madonline.com/wp-content/themes/madonline/assets//fonts/arial_black/stylesheet.css?ver=4.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-style-css'  href='http://www.madonline.com/wp-content/themes/madonline/style.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.madonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.madonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le FIVMPAMA rappelle les difficultés rencontrées par les entreprises' href='http://www.madonline.com/le-fivmpama-rappelle-les-difficultes-rencontrees-par-les-entreprises/' />
<meta name="generator" content="WordPress 4.0.18" />
<link rel='shortlink' href='http://www.madonline.com/?p=10927' />
<meta name="generator" content="WPML ver:3.1.8.1 stt:4,1,27;0" />
<link rel="shortcut icon" href="http://www.madonline.com/wp-content/uploads/2014/10/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.madonline.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.madonline.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.madonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

.background-cover{
	background-color:#4e0c03 !important;
	background-image : url('http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg',sizingMethod='scale')" !important;
}
footer#theme-footer {background:#310a04     ;}

</style> 

</head>
<body id="top" class="single single-post postid-10927 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Samedi ,  19  août 2017</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://www.madonline.com/quest-ce-que-madonline/">Aide</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://www.madonline.com/qui-redige-madonline/">Rédaction</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.madonline.com/contactez-nous/">Contact</a></li>
</ul></div>
		
	<div id="tie_lang_switcher"><a href="http://www.madonline.com?lang=en"><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" height="12" alt="fr" width="18" /><a href="http://www.madonline.com?lang=it"><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" height="12" alt="it" width="18" /></a></div>
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar" href="http://www.madonline.com/">
					<img src="http://www.madonline.com/wp-content/uploads/2014/10/logo_madonline.png" alt="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar" /><strong>Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar Un site utilisant WordPress</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.madonline.com/wp-content/uploads/2014/10/logo_madonline_retina.png');
       	jQuery('#theme-header .logo img').attr('width', '250');
       	jQuery('#theme-header .logo img').attr('height', '36');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-15" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.madonline.com">Accueil</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/presse-fr/">Presse</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/politique-fr/">Politique</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/vie-quotidienne-fr/">Vie quotidienne</a></li>
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/economie-fr/">Economie</a></li>
<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.madonline.com/category/societe-fr/">Société</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/culture-fr/">Culture</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/environnement-fr/">Environnement</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/regards-fr/">Regards</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/revue-de-presse-fr/">Revue de presse</a></li>
	<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/blogtrotters-fr-fr/">Blog&rsquo;trotters</a></li>
	<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/breves-fr/">Brèves</a></li>
	<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/breves-touristiques-fr/">Brèves touristiques</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
		
		
				
				
						
		<article class="post-10927 post type-post status-publish format-standard has-post-thumbnail hentry category-societe-fr post-listing">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.madonline.com/wp-content/uploads/2017/08/opération-cua-660x330.jpg" class="attachment-slider" alt="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe" title="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe" />		</div>
		<div class="single-post-caption">Démantèlement d’abris de fortune par la police municipale à Antananarivo </div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Antananarivo : Les autorités tentent de déplacer des sans domicile fixe</span></h1>

						
<p class="post-meta">
	
		
	<span>18 août 2017</span>	
	<span>dans <a href="http://www.madonline.com/category/societe-fr/" rel="category tag">Société</a></span>
	
	<span><a href="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/#respond" title="Commentaire sur Antananarivo : Les autorités tentent de déplacer des sans domicile fixe">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p>Le Quatrième arrondissement de la capitale, Antananarivo, déploie des efforts particuliers pour tenter de déplacer des sans domicile fixes qui occupent certaines rues de l’arrondissement.</p>
<p>C’est la rue située non loin du bureau de l’Arrondissement et du palais du Sénat, à Andrefan’Ambohijanahary, qui est visée par l’opération pour le moment, « pour des raisons d’hygiène et de sécurité » d’après un agent du Quatrième arrondissement.</p>
<p>La police municipale et les sapeurs pompiers sont mobilisés durant la nuit pour inviter les occupants des rues à s’en aller.</p>
<p>« Nous faisons face à une insécurité grandissante dans le quartier, et nous sommes aussi dans l’obligation de veiller à la salubrité de nos rues », explique le délégué du Quatrième arrondissement.</p>
<p>Ce n’est pas la première fois qu’une opération en vue de déplacer les sans domicile fixe, communément appelés « 4’Mis » à Antananarivo, est menée de la sorte. Mais toutes les actions dans ce sens n’ont jamais permis d’endiguer le phénomène.</p>
<p>Pourtant, le code pénal malgache en son article 269 considère le vagabondage comme étant « un délit ». C’est même un acte passible de « trois à six mois d’emprisonnement » comme spécifié à l’article 271 du même code pénal. Mais l’application de ces dispositions n’a jamais été une réalité.</p>
<p>On dénombre quelques milliers de sans domicile fixe à Antananarivo et dans les principales grandes villes de Madagascar, notamment depuis la crise économique engendrée par la Révolution socialiste malgache dans les années 80.</p>
<p>A Antananarivo, deux centres d’accueil pour les sans-abris sont à peine occupés par une centaine de personnes, pour une capacité d’accueil d’un peu plus de mille individus. La plupart des sans domicile fixe choisissent ainsi délibérément, pour diverses raisons, de rester dans la rue. Et ce ne sont pas les opérations fréquentes menées par les autorités qui y ont apporté du changement. D’autant que les opérations musclées sont souvent vertement critiquées par certains médias et par des organisations de défense des Droits humains. Le choix de la fermeté est naturellement difficile pour les autorités communales.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.madonline.com/author/joel/" title="Articles par joel" rel="author">joel</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div class="fb-like" data-href="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Voir aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/les-routes-nationales-deviennent-dangereuses-faute-dentretien-et-de-securisation/" title="Permaliens vers Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/08/Route-de-foulpointe-272x125.jpg" class="attachment-tie-medium" alt="Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" title="Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/les-routes-nationales-deviennent-dangereuses-faute-dentretien-et-de-securisation/" title="Permaliens vers Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" rel="bookmark">Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :</a></h3>
				<p class="post-meta"><span>9 août 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/des-litiges-fonciers-de-plus-en-plus-frequents/" title="Permaliens vers Des litiges fonciers de plus en plus fréquents" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/07/Ambatomaro-Antsobolo-272x125.jpg" class="attachment-tie-medium" alt="Des litiges fonciers de plus en plus fréquents" title="Des litiges fonciers de plus en plus fréquents" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/des-litiges-fonciers-de-plus-en-plus-frequents/" title="Permaliens vers Des litiges fonciers de plus en plus fréquents" rel="bookmark">Des litiges fonciers de plus en plus fréquents</a></h3>
				<p class="post-meta"><span>27 juillet 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/radio-feonimerina-19-ans-de-promotion-de-la-culture-tananarivienne/" title="Permaliens vers Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/07/Radio-FeonImerina-272x125.jpg" class="attachment-tie-medium" alt="Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" title="Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/radio-feonimerina-19-ans-de-promotion-de-la-culture-tananarivienne/" title="Permaliens vers Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" rel="bookmark">Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne</a></h3>
				<p class="post-meta"><span>21 juillet 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/avortement-les-malgaches-face-a-la-conscience-collective/" title="Permaliens vers Avortement : Les Malgaches face à la conscience collective" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/06/Sénat-Anosy-272x125.jpg" class="attachment-tie-medium" alt="Avortement : Les Malgaches face à la conscience collective" title="Avortement : Les Malgaches face à la conscience collective" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/avortement-les-malgaches-face-a-la-conscience-collective/" title="Permaliens vers Avortement : Les Malgaches face à la conscience collective" rel="bookmark">Avortement : Les Malgaches face à la conscience collective</a></h3>
				<p class="post-meta"><span>30 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/les-lampions-une-tradition-perennisee-pour-les-festivites-du-26-juin/" title="Permaliens vers Les lampions : Une tradition pérennisée pour les festivités du 26 juin" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/06/Arendrina-272x125.jpg" class="attachment-tie-medium" alt="Les lampions : Une tradition pérennisée pour les festivités du 26 juin" title="Les lampions : Une tradition pérennisée pour les festivités du 26 juin" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/les-lampions-une-tradition-perennisee-pour-les-festivites-du-26-juin/" title="Permaliens vers Les lampions : Une tradition pérennisée pour les festivités du 26 juin" rel="bookmark">Les lampions : Une tradition pérennisée pour les festivités du 26 juin</a></h3>
				<p class="post-meta"><span>27 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/carnaval-de-madagascar-trois-jours-de-fetes-sous-le-signe-de-la-culture-et-du-tourisme/" title="Permaliens vers Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/06/Carnaval-de-Madagascar-272x125.jpg" class="attachment-tie-medium" alt="Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" title="Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/carnaval-de-madagascar-trois-jours-de-fetes-sous-le-signe-de-la-culture-et-du-tourisme/" title="Permaliens vers Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme" rel="bookmark">Carnaval de Madagascar : Trois jours de fêtes sous le signe de la culture et du Tourisme</a></h3>
				<p class="post-meta"><span>16 juin 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/universite-de-tana-victime-doccupation-illegale-de-terrain-sans-precedent/" title="Permaliens vers Université de Tanà : Victime d’occupation illégale de terrain sans précédent" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/05/cité-universitaire-272x125.jpg" class="attachment-tie-medium" alt="Université de Tanà : Victime d’occupation illégale de terrain sans précédent" title="Université de Tanà : Victime d’occupation illégale de terrain sans précédent" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/universite-de-tana-victime-doccupation-illegale-de-terrain-sans-precedent/" title="Permaliens vers Université de Tanà : Victime d’occupation illégale de terrain sans précédent" rel="bookmark">Université de Tanà : Victime d’occupation illégale de terrain sans précédent</a></h3>
				<p class="post-meta"><span>30 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/un-facebooker-malgache-arrete-par-la-brigade-criminelle/" title="Permaliens vers Un facebooker malgache arrêté par la Brigade Criminelle" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/05/cyber-café-à-tanà-272x125.jpg" class="attachment-tie-medium" alt="Un facebooker malgache arrêté par la Brigade Criminelle" title="Un facebooker malgache arrêté par la Brigade Criminelle" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/un-facebooker-malgache-arrete-par-la-brigade-criminelle/" title="Permaliens vers Un facebooker malgache arrêté par la Brigade Criminelle" rel="bookmark">Un facebooker malgache arrêté par la Brigade Criminelle</a></h3>
				<p class="post-meta"><span>26 mai 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/la-gendarmerie-tente-de-redorer-son-blason/" title="Permaliens vers La gendarmerie tente de redorer son blason" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/04/ZP-272x125.jpg" class="attachment-tie-medium" alt="La gendarmerie tente de redorer son blason" title="La gendarmerie tente de redorer son blason" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/la-gendarmerie-tente-de-redorer-son-blason/" title="Permaliens vers La gendarmerie tente de redorer son blason" rel="bookmark">La gendarmerie tente de redorer son blason</a></h3>
				<p class="post-meta"><span>3 avril 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://www.madonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=zfBoF2GWhxTlg3Z9" width="175" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="zfBoF2GWhxTlg3Z9" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Rafraîchir l&#039;image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Rafraîchir l&#039;image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Vous pouvez utiliser ces balises et attributs <abbr title="HyperText Markup Language">HTML</abbr>&nbsp;:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Laisser un commentaire" />
							<input type='hidden' name='comment_post_ID' value='10927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5ded2f82d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>        
        <input type="hidden" name="icl_comment_language" value="fr" />
        
          
        					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Inscrivez-vous à notre Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><form style="padding:3px;text-align:center;"
      action="https://feedburner.google.com/fb/a/mailverify" method="post"
      target="popupwindow"
      onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=MadagascarOnlineNews','popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	<input type="hidden" value="MadagascarOnlineNews" name="uri"/>
	<input type="hidden" name="loc" value="fr_FR"/>

	<p style="margin-top: 15px;"><strong>Entrez votre adresse E-mail:</strong></p>
	<p><input type="text" style="width:80%" name="email"/></p>
	<p><input type="submit" value="Inscription"/></p>

	<p style="color: #888; margin-top: 15px;">Propulsé par <a style="color: #888;" href="https://feedburner.google.com" target="_blank">FeedBurner</a></p>
</form></div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Catégories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.madonline.com/category/blogtrotters-fr-fr/" title="[madonline_article_price value=&quot;3000″]">Blog&#039;trotters</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.madonline.com/category/breves-fr/" title="[madonline_article_price value=&quot;3000″]">Brèves</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.madonline.com/category/breves-touristiques-fr/" title="[madonline_article_price value=&quot;3000″]">Brèves touristiques</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.madonline.com/category/culture-fr/" title="[madonline_article_price value=&quot;20000″]">Culture</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.madonline.com/category/economie-fr/" title="[madonline_article_price value=&quot;20000″]">Economie</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.madonline.com/category/environnement-fr/" title="[madonline_article_price value=&quot;20000″]">Environnement</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.madonline.com/category/non-classe-fr/" title="[madonline_article_price value=&quot;0″]">Non classé</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.madonline.com/category/politique-fr/" title="[madonline_article_price value=&quot;20000″]">Politique</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.madonline.com/category/presse-fr/" title="[madonline_article_price value=&quot;20000″]">Presse</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.madonline.com/category/regards-fr/" title="[madonline_article_price value=&quot;20000″]">Regards</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.madonline.com/category/revue-de-presse-fr/" title="[madonline_article_price value=&quot;2000″]">Revue de presse</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.madonline.com/category/societe-fr/" title="[madonline_article_price value=&quot;20000″]">Société</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.madonline.com/category/vie-quotidienne-fr/" title="[madonline_article_price value=&quot;0″]">Vie quotidienne</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.madonline.com/tag/agriculture/' class='tag-link-84' title='2 sujets' style='font-size: 8pt;'>agriculture</a>
<a href='http://www.madonline.com/tag/air-madagascar/' class='tag-link-78' title='5 sujets' style='font-size: 13.384615384615pt;'>Air Madagascar</a>
<a href='http://www.madonline.com/tag/angelo-rakotonirina/' class='tag-link-267' title='3 sujets' style='font-size: 10.153846153846pt;'>angelo rakotonirina</a>
<a href='http://www.madonline.com/tag/antananarivo/' class='tag-link-92' title='8 sujets' style='font-size: 16.435897435897pt;'>antananarivo</a>
<a href='http://www.madonline.com/tag/bilan/' class='tag-link-60' title='2 sujets' style='font-size: 8pt;'>bilan</a>
<a href='http://www.madonline.com/tag/boeny/' class='tag-link-139' title='3 sujets' style='font-size: 10.153846153846pt;'>boeny</a>
<a href='http://www.madonline.com/tag/coi/' class='tag-link-83' title='2 sujets' style='font-size: 8pt;'>coi</a>
<a href='http://www.madonline.com/tag/communales/' class='tag-link-136' title='4 sujets' style='font-size: 11.948717948718pt;'>communales</a>
<a href='http://www.madonline.com/tag/decheance/' class='tag-link-147' title='3 sujets' style='font-size: 10.153846153846pt;'>déchéance</a>
<a href='http://www.madonline.com/tag/demission/' class='tag-link-306' title='3 sujets' style='font-size: 10.153846153846pt;'>démission</a>
<a href='http://www.madonline.com/tag/deputes/' class='tag-link-146' title='4 sujets' style='font-size: 11.948717948718pt;'>députés</a>
<a href='http://www.madonline.com/tag/edbm/' class='tag-link-291' title='2 sujets' style='font-size: 8pt;'>edbm</a>
<a href='http://www.madonline.com/tag/ffkm/' class='tag-link-71' title='3 sujets' style='font-size: 10.153846153846pt;'>ffkm</a>
<a href='http://www.madonline.com/tag/fmi/' class='tag-link-230' title='3 sujets' style='font-size: 10.153846153846pt;'>FMI</a>
<a href='http://www.madonline.com/tag/francophonie/' class='tag-link-255' title='3 sujets' style='font-size: 10.153846153846pt;'>francophonie</a>
<a href='http://www.madonline.com/tag/gouvernement/' class='tag-link-63' title='6 sujets' style='font-size: 14.641025641026pt;'>gouvernement</a>
<a href='http://www.madonline.com/tag/greve/' class='tag-link-154' title='4 sujets' style='font-size: 11.948717948718pt;'>grève</a>
<a href='http://www.madonline.com/tag/hcc/' class='tag-link-91' title='5 sujets' style='font-size: 13.384615384615pt;'>HCC</a>
<a href='http://www.madonline.com/tag/hvm/' class='tag-link-94' title='6 sujets' style='font-size: 14.641025641026pt;'>hvm</a>
<a href='http://www.madonline.com/tag/jirama/' class='tag-link-52' title='3 sujets' style='font-size: 10.153846153846pt;'>jirama</a>
<a href='http://www.madonline.com/tag/lalao-ravalomanana/' class='tag-link-169' title='3 sujets' style='font-size: 10.153846153846pt;'>lalao ravalomanana</a>
<a href='http://www.madonline.com/tag/mada7/' class='tag-link-325' title='2 sujets' style='font-size: 8pt;'>mada7</a>
<a href='http://www.madonline.com/tag/madagascar/' class='tag-link-55' title='17 sujets' style='font-size: 22pt;'>madagascar</a>
<a href='http://www.madonline.com/tag/mahafaly/' class='tag-link-310' title='2 sujets' style='font-size: 8pt;'>mahafaly</a>
<a href='http://www.madonline.com/tag/majunga/' class='tag-link-88' title='3 sujets' style='font-size: 10.153846153846pt;'>majunga</a>
<a href='http://www.madonline.com/tag/mapar/' class='tag-link-179' title='4 sujets' style='font-size: 11.948717948718pt;'>mapar</a>
<a href='http://www.madonline.com/tag/mines/' class='tag-link-207' title='3 sujets' style='font-size: 10.153846153846pt;'>mines</a>
<a href='http://www.madonline.com/tag/ocean-indien/' class='tag-link-86' title='3 sujets' style='font-size: 10.153846153846pt;'>océan indien</a>
<a href='http://www.madonline.com/tag/oif/' class='tag-link-262' title='2 sujets' style='font-size: 8pt;'>OIF</a>
<a href='http://www.madonline.com/tag/pacte/' class='tag-link-152' title='3 sujets' style='font-size: 10.153846153846pt;'>pacte</a>
<a href='http://www.madonline.com/tag/pnd/' class='tag-link-133' title='3 sujets' style='font-size: 10.153846153846pt;'>pnd</a>
<a href='http://www.madonline.com/tag/premier-ministre/' class='tag-link-305' title='5 sujets' style='font-size: 13.384615384615pt;'>premier ministre</a>
<a href='http://www.madonline.com/tag/peche/' class='tag-link-49' title='2 sujets' style='font-size: 8pt;'>pêche</a>
<a href='http://www.madonline.com/tag/rajaonarimampianina/' class='tag-link-62' title='14 sujets' style='font-size: 20.564102564103pt;'>rajaonarimampianina</a>
<a href='http://www.madonline.com/tag/rajoelina/' class='tag-link-272' title='4 sujets' style='font-size: 11.948717948718pt;'>Rajoelina</a>
<a href='http://www.madonline.com/tag/ravalomanana/' class='tag-link-119' title='4 sujets' style='font-size: 11.948717948718pt;'>ravalomanana</a>
<a href='http://www.madonline.com/tag/ravelonarivo/' class='tag-link-64' title='9 sujets' style='font-size: 17.333333333333pt;'>ravelonarivo</a>
<a href='http://www.madonline.com/tag/rivo-rakotovao/' class='tag-link-100' title='3 sujets' style='font-size: 10.153846153846pt;'>Rivo rakotovao</a>
<a href='http://www.madonline.com/tag/sommet/' class='tag-link-67' title='3 sujets' style='font-size: 10.153846153846pt;'>sommet</a>
<a href='http://www.madonline.com/tag/tim/' class='tag-link-118' title='4 sujets' style='font-size: 11.948717948718pt;'>tim</a>
<a href='http://www.madonline.com/tag/toamasina/' class='tag-link-177' title='4 sujets' style='font-size: 11.948717948718pt;'>toamasina</a>
<a href='http://www.madonline.com/tag/tourisme/' class='tag-link-82' title='4 sujets' style='font-size: 11.948717948718pt;'>tourisme</a>
<a href='http://www.madonline.com/tag/tresor/' class='tag-link-54' title='3 sujets' style='font-size: 10.153846153846pt;'>trésor</a>
<a href='http://www.madonline.com/tag/vatomandry/' class='tag-link-323' title='2 sujets' style='font-size: 8pt;'>vatomandry</a>
<a href='http://www.madonline.com/tag/elections-communales/' class='tag-link-107' title='3 sujets' style='font-size: 10.153846153846pt;'>élections communales</a></div>
</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articles récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/">Antananarivo : Les autorités tentent de déplacer des sans domicile fixe</a>
						</li>
					<li>
				<a href="http://www.madonline.com/le-fivmpama-rappelle-les-difficultes-rencontrees-par-les-entreprises/">Le FIVMPAMA rappelle les difficultés rencontrées par les entreprises</a>
						</li>
					<li>
				<a href="http://www.madonline.com/exacerbe-marc-ravalomanana-denonce-la-provocation-du-regime-hvm/">Exacerbé, Marc Ravalomanana dénonce la provocation du régime HVM</a>
						</li>
					<li>
				<a href="http://www.madonline.com/les-routes-nationales-deviennent-dangereuses-faute-dentretien-et-de-securisation/">Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :</a>
						</li>
					<li>
				<a href="http://www.madonline.com/foire-de-leconomie-rurale-plaidoyer-en-faveur-dune-banque-de-developpement/">Foire de l’économie rurale : Plaidoyer en faveur d’une banque de développement</a>
						</li>
				</ul>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>août 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lundi">L</th>
		<th scope="col" title="Mardi">Ma</th>
		<th scope="col" title="Mercredi">Me</th>
		<th scope="col" title="Jeudi">J</th>
		<th scope="col" title="Vendredi">V</th>
		<th scope="col" title="Samedi">S</th>
		<th scope="col" title="Dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.madonline.com/2017/07/">&laquo; juil</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.madonline.com/2017/08/01/" title="La mise en place du Conseil national de réconciliation piétine">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://www.madonline.com/2017/08/06/" title="Le café de plus en plus cher et de plus en plus rare, Foire de l’économie rurale : Plaidoyer en faveur d’une banque de développement">6</a></td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td><a href="http://www.madonline.com/2017/08/09/" title="Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://www.madonline.com/2017/08/14/" title="Exacerbé, Marc Ravalomanana dénonce la provocation du régime HVM">14</a></td><td>15</td><td><a href="http://www.madonline.com/2017/08/16/" title="Le FIVMPAMA rappelle les difficultés rencontrées par les entreprises">16</a></td><td>17</td><td><a href="http://www.madonline.com/2017/08/18/" title="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe">18</a></td><td id="today">19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Nouvelles en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe" href="http://www.madonline.com/antananarivo-les-autorites-tentent-de-deplacer-des-sans-domicile-fixe/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/08/opération-cua-55x55.jpg" class="attachment-tie-small" alt="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe" title="Antananarivo : Les autorités tentent de déplacer des sans domicile fixe" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le FIVMPAMA rappelle les difficultés rencontrées par les entreprises" href="http://www.madonline.com/le-fivmpama-rappelle-les-difficultes-rencontrees-par-les-entreprises/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/08/Fivmpama-55x55.jpg" class="attachment-tie-small" alt="Le FIVMPAMA rappelle les difficultés rencontrées par les entreprises" title="Le FIVMPAMA rappelle les difficultés rencontrées par les entreprises" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Exacerbé, Marc Ravalomanana dénonce la provocation du régime HVM" href="http://www.madonline.com/exacerbe-marc-ravalomanana-denonce-la-provocation-du-regime-hvm/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/08/Ravalomanana-Toamasina-55x55.jpg" class="attachment-tie-small" alt="Exacerbé, Marc Ravalomanana dénonce la provocation du régime HVM" title="Exacerbé, Marc Ravalomanana dénonce la provocation du régime HVM" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" href="http://www.madonline.com/les-routes-nationales-deviennent-dangereuses-faute-dentretien-et-de-securisation/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/08/Route-de-foulpointe-55x55.jpg" class="attachment-tie-small" alt="Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" title="Les routes nationales deviennent dangereuses, faute d’entretien et de sécurisation :" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Foire de l’économie rurale : Plaidoyer en faveur d’une banque de développement" href="http://www.madonline.com/foire-de-leconomie-rurale-plaidoyer-en-faveur-dune-banque-de-developpement/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/08/Fier-mada-2017-55x55.jpg" class="attachment-tie-small" alt="Foire de l’économie rurale : Plaidoyer en faveur d’une banque de développement" title="Foire de l’économie rurale : Plaidoyer en faveur d’une banque de développement" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le café de plus en plus cher et de plus en plus rare" href="http://www.madonline.com/le-cafe-de-plus-en-plus-cher-et-de-plus-en-plus-rare/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/08/café-de-Madagascar-55x55.jpg" class="attachment-tie-small" alt="Le café de plus en plus cher et de plus en plus rare" title="Le café de plus en plus cher et de plus en plus rare" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="La mise en place du Conseil national de réconciliation piétine" href="http://www.madonline.com/la-mise-en-place-du-conseil-national-de-reconciliation-pietine/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/07/Réconciliation-nationale-CNR-55x55.jpg" class="attachment-tie-small" alt="La mise en place du Conseil national de réconciliation piétine" title="La mise en place du Conseil national de réconciliation piétine" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Pierres précieuses : Le Nord dans la tourmente" href="http://www.madonline.com/pierres-precieuses-le-nord-dans-la-tourmente/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/07/Didy-carrière-55x55.jpg" class="attachment-tie-small" alt="Pierres précieuses : Le Nord dans la tourmente" title="Pierres précieuses : Le Nord dans la tourmente" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Des litiges fonciers de plus en plus fréquents" href="http://www.madonline.com/des-litiges-fonciers-de-plus-en-plus-frequents/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/07/Ambatomaro-Antsobolo-55x55.jpg" class="attachment-tie-small" alt="Des litiges fonciers de plus en plus fréquents" title="Des litiges fonciers de plus en plus fréquents" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" href="http://www.madonline.com/radio-feonimerina-19-ans-de-promotion-de-la-culture-tananarivienne/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/07/Radio-FeonImerina-55x55.jpg" class="attachment-tie-small" alt="Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" title="Radio Feon’Imerina : 19 ans de promotion de la culture tananarivienne" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Démission du ministre des Finances : Le président « n’est pas au courant »" href="http://www.madonline.com/demission-du-ministre-des-finances-le-president-nest-pas-au-courant/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/07/Gervais-Rakotoarimanana-55x55.jpg" class="attachment-tie-small" alt="Démission du ministre des Finances : Le président « n’est pas au courant »" title="Démission du ministre des Finances : Le président « n’est pas au courant »" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			© Copyright 2017 - Madonline		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.madonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.0.18'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/themes/madonline/assets/js/google_analytics.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/comment-reply.min.js?ver=4.0.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/www.madonline.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.0.18'></script>
</body>
</html>