<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Tourisme : Les professionnels préconisent la concertation | Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar</title>

<link rel="stylesheet" href="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.8.1" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.madonline.com/xmlrpc.php" />
<meta property="og:title" content="Tourisme : Les professionnels préconisent la concertation"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Des opérateurs touristiques ont du mal à cacher leur inquiétude concernant la saison touristique..."/>
<meta property="og:url" content="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/"/>
<meta property="og:site_name" content="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar"/>
<meta property="og:image" content="http://www.madonline.com/wp-content/uploads/2018/03/Ambatoloaka-Nosy-Be-660x324.jpg" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Flux" href="http://www.madonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Flux des commentaires" href="http://www.madonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar &raquo; Tourisme : Les professionnels préconisent la concertation Flux des commentaires" href="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.madonline.com/wp-content/themes/madonline/style.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-parent-style-css'  href='http://www.madonline.com/wp-content/themes/sahifa//style.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-font-arial-black-css'  href='http://www.madonline.com/wp-content/themes/madonline/assets//fonts/arial_black/stylesheet.css?ver=4.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='madonline-style-css'  href='http://www.madonline.com/wp-content/themes/madonline/style.css?ver=1.0.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.madonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.madonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parlement : Les projets de loi de la discorde' href='http://www.madonline.com/parlement-les-projets-de-loi-de-la-discorde/' />
<meta name="generator" content="WordPress 4.0.22" />
<link rel='shortlink' href='http://www.madonline.com/?p=11097' />
<meta name="generator" content="WPML ver:3.1.8.1 stt:4,1,27;0" />
<link rel="shortcut icon" href="http://www.madonline.com/wp-content/uploads/2014/10/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.madonline.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.madonline.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.madonline.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.madonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

.background-cover{
	background-color:#4e0c03 !important;
	background-image : url('http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='http://www.madonline.com/wp-content/uploads/2015/02/background_paysage_madagascar.jpg',sizingMethod='scale')" !important;
}
footer#theme-footer {background:#310a04     ;}

</style> 

</head>
<body id="top" class="single single-post postid-11097 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Mardi ,  27  mars 2018</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="http://www.madonline.com/quest-ce-que-madonline/">Aide</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="http://www.madonline.com/qui-redige-madonline/">Rédaction</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.madonline.com/contactez-nous/">Contact</a></li>
</ul></div>
		
	<div id="tie_lang_switcher"><a href="http://www.madonline.com?lang=en"><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" height="12" alt="fr" width="18" /><a href="http://www.madonline.com?lang=it"><img src="http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" height="12" alt="it" width="18" /></a></div>
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo" style="margin-top:10px">
			<h2>								<a title="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar" href="http://www.madonline.com/">
					<img src="http://www.madonline.com/wp-content/uploads/2014/10/logo_madonline.png" alt="Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar" /><strong>Madagascar Online : Le premier magazine d&#039;actualité en ligne, spécialisé sur Madagascar Un site utilisant WordPress</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'http://www.madonline.com/wp-content/uploads/2014/10/logo_madonline_retina.png');
       	jQuery('#theme-header .logo img').attr('width', '250');
       	jQuery('#theme-header .logo img').attr('height', '36');
	}
});
</script>
						<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-15" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.madonline.com">Accueil</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/presse-fr/">Presse</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/politique-fr/">Politique</a></li>
<li id="menu-item-27" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/vie-quotidienne-fr/">Vie quotidienne</a></li>
<li id="menu-item-20" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.madonline.com/category/economie-fr/">Economie</a></li>
<li id="menu-item-26" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/societe-fr/">Société</a></li>
<li id="menu-item-19" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/culture-fr/">Culture</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/environnement-fr/">Environnement</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/regards-fr/">Regards</a></li>
<li id="menu-item-28" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Autres</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/revue-de-presse-fr/">Revue de presse</a></li>
	<li id="menu-item-16" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/blogtrotters-fr-fr/">Blog&rsquo;trotters</a></li>
	<li id="menu-item-17" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/breves-fr/">Brèves</a></li>
	<li id="menu-item-18" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.madonline.com/category/breves-touristiques-fr/">Brèves touristiques</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
		
		
				
				
						
		<article class="post-11097 post type-post status-publish format-standard has-post-thumbnail hentry category-economie-fr post-listing">
					<div class="single-post-thumb">
			<img width="660" height="324" src="http://www.madonline.com/wp-content/uploads/2018/03/Ambatoloaka-Nosy-Be-660x324.jpg" class="attachment-slider" alt="Tourisme : Les professionnels préconisent la concertation" title="Tourisme : Les professionnels préconisent la concertation" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tourisme : Les professionnels préconisent la concertation</span></h1>

						
<p class="post-meta">
	
		
	<span>26 mars 2018</span>	
	<span>dans <a href="http://www.madonline.com/category/economie-fr/" rel="category tag">Economie</a></span>
	
	<span><a href="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/#respond" title="Commentaire sur Tourisme : Les professionnels préconisent la concertation">Laisser un commentaire</a></span>
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p>Des opérateurs touristiques ont du mal à cacher leur inquiétude concernant la saison touristique 2018-2019. « Environ 20% des réservations ont été annulées au cours des derniers mois », affirme un membre de la Confédération du Tourisme de Madagascar (CTM).</p>
<p>La confédération regroupe huit métiers liés au tourisme dans la Grande Ile, notamment les compagnies aériennes, les agences de voyages, les tours opérateurs réceptifs, les hôteliers et restaurateurs, les transporteurs, les guides touristiques, les prestataires de services spécialisés et gestionnaires d&rsquo;activités et d&rsquo;évènementiels liés au tourisme.</p>
<p>Tous ces professionnels proposent actuellement la tenue d’un dialogue franc et constructif avec les autorités publiques afin de mieux cerner la situation, et de trouver ensemble des solutions pour remonter la pente.</p>
<p>« Le contexte général n’est pas favorable à une reprise si l’on ne se concerte pas », a laissé entendre le président du Conseil d’Administration de la CTM, Patrice Raoull, au cours d’une conférence de presse. La Confédération a évoqué un certain nombre de blocages. Il y a, entre autres, les difficultés d’accès à certaines régions par voie terrestre en raison des intempéries, l’image laissée par l’épidémie de peste d’il y a quelques mois, l’insécurité au niveau de certains districts et le coût élevé de la destination Madagascar par rapport à d’autres pays à vocation touristique.</p>
<p>Pour le CTM, il n’est toutefois pas impossible de trouver des solutions. A conditions que tous les acteurs étatiques et ceux issus du secteur privé arrivent à s’entendre sur les moyens de promouvoir la destination Madagascar, étant donné que le potentiel est énorme.</p>
<p>En 2016, le secteur a connu une croissance estimée autour de 20%, grâce à l’arrivée à Madagascar d’un peu plus de 290 000 touristes.  Mais la situation n’est plus la même. Le Tourisme fait pourtant partie des activités qui rapportent des devises au pays, donc à ne pas négliger. Toujours en 2016, le secteur a généré plus de 700 millions de dollars de recettes.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-03-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.madonline.com/author/joel/" title="Articles par joel" rel="author">joel</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
				<li>
			<div class="fb-like" data-href="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Voir aussi</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.madonline.com/secteur-bancaire-le-marocain-bcp-reprend-la-banque-des-mascareignes-madagascar/" title="Permaliens vers Secteur bancaire : Le marocain BCP reprend la Banque des Mascareignes Madagascar" rel="bookmark">Secteur bancaire : Le marocain BCP reprend la Banque des Mascareignes Madagascar</a></h3>
				<p class="post-meta"><span>27 février 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/les-malgaches-sinspirent-du-modele-de-developpement-ethiopien/" title="Permaliens vers Les Malgaches s’inspirent du modèle de développement éthiopien" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2018/02/Addis-Abeba-272x125.jpg" class="attachment-tie-medium" alt="Les Malgaches s’inspirent du modèle de développement éthiopien" title="Les Malgaches s’inspirent du modèle de développement éthiopien" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/les-malgaches-sinspirent-du-modele-de-developpement-ethiopien/" title="Permaliens vers Les Malgaches s’inspirent du modèle de développement éthiopien" rel="bookmark">Les Malgaches s’inspirent du modèle de développement éthiopien</a></h3>
				<p class="post-meta"><span>22 février 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/madagascar-pour-la-promotion-dune-filiere-cacao-durable/" title="Permaliens vers Madagascar, pour la promotion d’une filière cacao durable" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2018/01/Cacao-dAmbanja-272x125.jpg" class="attachment-tie-medium" alt="Madagascar, pour la promotion d’une filière cacao durable" title="Madagascar, pour la promotion d’une filière cacao durable" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/madagascar-pour-la-promotion-dune-filiere-cacao-durable/" title="Permaliens vers Madagascar, pour la promotion d’une filière cacao durable" rel="bookmark">Madagascar, pour la promotion d’une filière cacao durable</a></h3>
				<p class="post-meta"><span>30 janvier 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/produits-tiko-letat-procede-a-la-saisie/" title="Permaliens vers Produits Tiko : L’Etat procède à la saisie" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2018/01/AAA-Magro-Behoririka-272x125.jpg" class="attachment-tie-medium" alt="Produits Tiko : L’Etat procède à la saisie" title="Produits Tiko : L’Etat procède à la saisie" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/produits-tiko-letat-procede-a-la-saisie/" title="Permaliens vers Produits Tiko : L’Etat procède à la saisie" rel="bookmark">Produits Tiko : L’Etat procède à la saisie</a></h3>
				<p class="post-meta"><span>25 janvier 2018</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.madonline.com/decouvertes-national-geographic-traveler-recommande-lecotourisme-a-madagascar/" title="Permaliens vers Découvertes : National Geographic Traveler recommande l’écotourisme à Madagascar" rel="bookmark">Découvertes : National Geographic Traveler recommande l’écotourisme à Madagascar</a></h3>
				<p class="post-meta"><span>21 janvier 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/le-taux-de-pression-fiscale-en-legere-hausse/" title="Permaliens vers Le taux de pression fiscale en légère hausse" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/11/DGI-272x125.jpg" class="attachment-tie-medium" alt="Le taux de pression fiscale en légère hausse" title="Le taux de pression fiscale en légère hausse" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/le-taux-de-pression-fiscale-en-legere-hausse/" title="Permaliens vers Le taux de pression fiscale en légère hausse" rel="bookmark">Le taux de pression fiscale en légère hausse</a></h3>
				<p class="post-meta"><span>24 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/salon-de-lhabitat-vingt-ans-de-soutien-au-secteur-de-la-construction/" title="Permaliens vers Salon de l’Habitat: Vingt ans de soutien au secteur de la construction" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/11/SIH-272x125.jpg" class="attachment-tie-medium" alt="Salon de l’Habitat: Vingt ans de soutien au secteur de la construction" title="Salon de l’Habitat: Vingt ans de soutien au secteur de la construction" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/salon-de-lhabitat-vingt-ans-de-soutien-au-secteur-de-la-construction/" title="Permaliens vers Salon de l’Habitat: Vingt ans de soutien au secteur de la construction" rel="bookmark">Salon de l’Habitat: Vingt ans de soutien au secteur de la construction</a></h3>
				<p class="post-meta"><span>17 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/la-loi-sur-la-zone-economique-speciale-adoptee/" title="Permaliens vers La loi sur la zone économique spéciale adoptée" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/11/Fort-Dauphin-ZES-272x125.gif" class="attachment-tie-medium" alt="La loi sur la zone économique spéciale adoptée" title="La loi sur la zone économique spéciale adoptée" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/la-loi-sur-la-zone-economique-speciale-adoptee/" title="Permaliens vers La loi sur la zone économique spéciale adoptée" rel="bookmark">La loi sur la zone économique spéciale adoptée</a></h3>
				<p class="post-meta"><span>9 novembre 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.madonline.com/financement-le-crowdfunding-prend-sa-place-a-madagascar/" title="Permaliens vers Financement : Le &laquo;&nbsp;crowdfunding&nbsp;&raquo; prend sa place à Madagascar" rel="bookmark">
						<img width="272" height="125" src="http://www.madonline.com/wp-content/uploads/2017/09/Crowdfunding-272x125.jpg" class="attachment-tie-medium" alt="Financement : Le &laquo;&nbsp;crowdfunding&nbsp;&raquo; prend sa place à Madagascar" title="Financement : Le &laquo;&nbsp;crowdfunding&nbsp;&raquo; prend sa place à Madagascar" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.madonline.com/financement-le-crowdfunding-prend-sa-place-a-madagascar/" title="Permaliens vers Financement : Le &laquo;&nbsp;crowdfunding&nbsp;&raquo; prend sa place à Madagascar" rel="bookmark">Financement : Le &laquo;&nbsp;crowdfunding&nbsp;&raquo; prend sa place à Madagascar</a></h3>
				<p class="post-meta"><span>15 septembre 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tourisme-les-professionnels-preconisent-la-concertation/#respond" style="display:none;">Annuler la réponse</a></small></h3>
									<form action="http://www.madonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix=enfB4NuGrtQnngwZ" width="175" height="60" alt="Image CAPTCHA" title="Image CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="enfB4NuGrtQnngwZ" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Rafraîchir l&#039;image" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Rafraîchir l&#039;image" onclick="this.blur();" /></a>
  </div>
  </div>
<br />
<p><input id="captcha_code" name="captcha_code" type="text" size="6"  />
<label id="captcha_code_label" for="captcha_code" >CAPTCHA Code</label><span class="required">*</span>
</p>												<p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Vous pouvez utiliser ces balises et attributs <abbr title="HyperText Markup Language">HTML</abbr>&nbsp;:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Laisser un commentaire" />
							<input type='hidden' name='comment_post_ID' value='11097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ffa933a9a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>        
        <input type="hidden" name="icl_comment_language" value="fr" />
        
          
        					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>Inscrivez-vous à notre Newsletter</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><form style="padding:3px;text-align:center;"
      action="https://feedburner.google.com/fb/a/mailverify" method="post"
      target="popupwindow"
      onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=MadagascarOnlineNews','popupwindow', 'scrollbars=yes,width=550,height=520');return true">
	<input type="hidden" value="MadagascarOnlineNews" name="uri"/>
	<input type="hidden" name="loc" value="fr_FR"/>

	<p style="margin-top: 15px;"><strong>Entrez votre adresse E-mail:</strong></p>
	<p><input type="text" style="width:80%" name="email"/></p>
	<p><input type="submit" value="Inscription"/></p>

	<p style="color: #888; margin-top: 15px;">Propulsé par <a style="color: #888;" href="https://feedburner.google.com" target="_blank">FeedBurner</a></p>
</form></div>
		</div></div><!-- .widget /--><div id="categories-2" class="widget widget_categories"><div class="widget-top"><h4>Catégories</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-6"><a href="http://www.madonline.com/category/blogtrotters-fr-fr/" title="[madonline_article_price value=&quot;3000″]">Blog&#039;trotters</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.madonline.com/category/breves-fr/" title="[madonline_article_price value=&quot;3000″]">Brèves</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.madonline.com/category/breves-touristiques-fr/" title="[madonline_article_price value=&quot;3000″]">Brèves touristiques</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.madonline.com/category/culture-fr/" title="[madonline_article_price value=&quot;20000″]">Culture</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.madonline.com/category/economie-fr/" title="[madonline_article_price value=&quot;20000″]">Economie</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.madonline.com/category/environnement-fr/" title="[madonline_article_price value=&quot;20000″]">Environnement</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.madonline.com/category/non-classe-fr/" title="[madonline_article_price value=&quot;0″]">Non classé</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.madonline.com/category/politique-fr/" title="[madonline_article_price value=&quot;20000″]">Politique</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.madonline.com/category/presse-fr/" title="[madonline_article_price value=&quot;20000″]">Presse</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.madonline.com/category/regards-fr/" title="[madonline_article_price value=&quot;20000″]">Regards</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.madonline.com/category/revue-de-presse-fr/" title="[madonline_article_price value=&quot;2000″]">Revue de presse</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.madonline.com/category/societe-fr/" title="[madonline_article_price value=&quot;20000″]">Société</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.madonline.com/category/vie-quotidienne-fr/" title="[madonline_article_price value=&quot;0″]">Vie quotidienne</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Mots-clés</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://www.madonline.com/tag/agriculture/' class='tag-link-84' title='2 sujets' style='font-size: 8pt;'>agriculture</a>
<a href='http://www.madonline.com/tag/air-madagascar/' class='tag-link-78' title='5 sujets' style='font-size: 13.384615384615pt;'>Air Madagascar</a>
<a href='http://www.madonline.com/tag/angelo-rakotonirina/' class='tag-link-267' title='3 sujets' style='font-size: 10.153846153846pt;'>angelo rakotonirina</a>
<a href='http://www.madonline.com/tag/antananarivo/' class='tag-link-92' title='8 sujets' style='font-size: 16.435897435897pt;'>antananarivo</a>
<a href='http://www.madonline.com/tag/bilan/' class='tag-link-60' title='2 sujets' style='font-size: 8pt;'>bilan</a>
<a href='http://www.madonline.com/tag/boeny/' class='tag-link-139' title='3 sujets' style='font-size: 10.153846153846pt;'>boeny</a>
<a href='http://www.madonline.com/tag/coi/' class='tag-link-83' title='2 sujets' style='font-size: 8pt;'>coi</a>
<a href='http://www.madonline.com/tag/communales/' class='tag-link-136' title='4 sujets' style='font-size: 11.948717948718pt;'>communales</a>
<a href='http://www.madonline.com/tag/decheance/' class='tag-link-147' title='3 sujets' style='font-size: 10.153846153846pt;'>déchéance</a>
<a href='http://www.madonline.com/tag/demission/' class='tag-link-306' title='3 sujets' style='font-size: 10.153846153846pt;'>démission</a>
<a href='http://www.madonline.com/tag/deputes/' class='tag-link-146' title='4 sujets' style='font-size: 11.948717948718pt;'>députés</a>
<a href='http://www.madonline.com/tag/edbm/' class='tag-link-291' title='2 sujets' style='font-size: 8pt;'>edbm</a>
<a href='http://www.madonline.com/tag/ffkm/' class='tag-link-71' title='3 sujets' style='font-size: 10.153846153846pt;'>ffkm</a>
<a href='http://www.madonline.com/tag/fmi/' class='tag-link-230' title='3 sujets' style='font-size: 10.153846153846pt;'>FMI</a>
<a href='http://www.madonline.com/tag/francophonie/' class='tag-link-255' title='3 sujets' style='font-size: 10.153846153846pt;'>francophonie</a>
<a href='http://www.madonline.com/tag/gouvernement/' class='tag-link-63' title='6 sujets' style='font-size: 14.641025641026pt;'>gouvernement</a>
<a href='http://www.madonline.com/tag/greve/' class='tag-link-154' title='4 sujets' style='font-size: 11.948717948718pt;'>grève</a>
<a href='http://www.madonline.com/tag/hcc/' class='tag-link-91' title='5 sujets' style='font-size: 13.384615384615pt;'>HCC</a>
<a href='http://www.madonline.com/tag/hvm/' class='tag-link-94' title='6 sujets' style='font-size: 14.641025641026pt;'>hvm</a>
<a href='http://www.madonline.com/tag/jirama/' class='tag-link-52' title='3 sujets' style='font-size: 10.153846153846pt;'>jirama</a>
<a href='http://www.madonline.com/tag/lalao-ravalomanana/' class='tag-link-169' title='3 sujets' style='font-size: 10.153846153846pt;'>lalao ravalomanana</a>
<a href='http://www.madonline.com/tag/mada7/' class='tag-link-325' title='2 sujets' style='font-size: 8pt;'>mada7</a>
<a href='http://www.madonline.com/tag/madagascar/' class='tag-link-55' title='17 sujets' style='font-size: 22pt;'>madagascar</a>
<a href='http://www.madonline.com/tag/mahafaly/' class='tag-link-310' title='2 sujets' style='font-size: 8pt;'>mahafaly</a>
<a href='http://www.madonline.com/tag/majunga/' class='tag-link-88' title='3 sujets' style='font-size: 10.153846153846pt;'>majunga</a>
<a href='http://www.madonline.com/tag/mapar/' class='tag-link-179' title='4 sujets' style='font-size: 11.948717948718pt;'>mapar</a>
<a href='http://www.madonline.com/tag/mines/' class='tag-link-207' title='3 sujets' style='font-size: 10.153846153846pt;'>mines</a>
<a href='http://www.madonline.com/tag/ocean-indien/' class='tag-link-86' title='3 sujets' style='font-size: 10.153846153846pt;'>océan indien</a>
<a href='http://www.madonline.com/tag/oif/' class='tag-link-262' title='2 sujets' style='font-size: 8pt;'>OIF</a>
<a href='http://www.madonline.com/tag/pacte/' class='tag-link-152' title='3 sujets' style='font-size: 10.153846153846pt;'>pacte</a>
<a href='http://www.madonline.com/tag/pnd/' class='tag-link-133' title='3 sujets' style='font-size: 10.153846153846pt;'>pnd</a>
<a href='http://www.madonline.com/tag/premier-ministre/' class='tag-link-305' title='5 sujets' style='font-size: 13.384615384615pt;'>premier ministre</a>
<a href='http://www.madonline.com/tag/peche/' class='tag-link-49' title='2 sujets' style='font-size: 8pt;'>pêche</a>
<a href='http://www.madonline.com/tag/rajaonarimampianina/' class='tag-link-62' title='14 sujets' style='font-size: 20.564102564103pt;'>rajaonarimampianina</a>
<a href='http://www.madonline.com/tag/rajoelina/' class='tag-link-272' title='4 sujets' style='font-size: 11.948717948718pt;'>Rajoelina</a>
<a href='http://www.madonline.com/tag/ravalomanana/' class='tag-link-119' title='4 sujets' style='font-size: 11.948717948718pt;'>ravalomanana</a>
<a href='http://www.madonline.com/tag/ravelonarivo/' class='tag-link-64' title='9 sujets' style='font-size: 17.333333333333pt;'>ravelonarivo</a>
<a href='http://www.madonline.com/tag/rivo-rakotovao/' class='tag-link-100' title='3 sujets' style='font-size: 10.153846153846pt;'>Rivo rakotovao</a>
<a href='http://www.madonline.com/tag/sommet/' class='tag-link-67' title='3 sujets' style='font-size: 10.153846153846pt;'>sommet</a>
<a href='http://www.madonline.com/tag/tim/' class='tag-link-118' title='4 sujets' style='font-size: 11.948717948718pt;'>tim</a>
<a href='http://www.madonline.com/tag/toamasina/' class='tag-link-177' title='4 sujets' style='font-size: 11.948717948718pt;'>toamasina</a>
<a href='http://www.madonline.com/tag/tourisme/' class='tag-link-82' title='4 sujets' style='font-size: 11.948717948718pt;'>tourisme</a>
<a href='http://www.madonline.com/tag/tresor/' class='tag-link-54' title='3 sujets' style='font-size: 10.153846153846pt;'>trésor</a>
<a href='http://www.madonline.com/tag/vatomandry/' class='tag-link-323' title='2 sujets' style='font-size: 8pt;'>vatomandry</a>
<a href='http://www.madonline.com/tag/elections-communales/' class='tag-link-107' title='3 sujets' style='font-size: 10.153846153846pt;'>élections communales</a></div>
</div></div><!-- .widget /-->		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="widget-top"><h4>Articles récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/">Tourisme : Les professionnels préconisent la concertation</a>
						</li>
					<li>
				<a href="http://www.madonline.com/parlement-les-projets-de-loi-de-la-discorde/">Parlement : Les projets de loi de la discorde</a>
						</li>
					<li>
				<a href="http://www.madonline.com/des-bruits-contre-linsecurite/">Des « bruits » contre l’insécurité</a>
						</li>
					<li>
				<a href="http://www.madonline.com/le-cout-de-la-vie-insupportable-selon-les-syndicalistes/">Le coût de la vie « insupportable » selon les syndicalistes</a>
						</li>
					<li>
				<a href="http://www.madonline.com/syndicat-des-magistrats-pour-le-remplacement-du-ministre-de-la-justice/">Syndicat des magistrats : Pour le remplacement du ministre de la Justice</a>
						</li>
				</ul>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>Archives</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap"><table id="wp-calendar">
	<caption>mars 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lundi">L</th>
		<th scope="col" title="Mardi">Ma</th>
		<th scope="col" title="Mercredi">Me</th>
		<th scope="col" title="Jeudi">J</th>
		<th scope="col" title="Vendredi">V</th>
		<th scope="col" title="Samedi">S</th>
		<th scope="col" title="Dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.madonline.com/2018/02/">&laquo; fév</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td><a href="http://www.madonline.com/2018/03/09/" title="Parc d’Andasibe : Des chasseurs de lémuriens interpellés, Syndicat des magistrats : Pour le remplacement du ministre de la Justice">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://www.madonline.com/2018/03/13/" title="Le coût de la vie « insupportable » selon les syndicalistes">13</a></td><td>14</td><td><a href="http://www.madonline.com/2018/03/15/" title="Des « bruits » contre l’insécurité">15</a></td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td><a href="http://www.madonline.com/2018/03/23/" title="Parlement : Les projets de loi de la discorde">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="http://www.madonline.com/2018/03/26/" title="Tourisme : Les professionnels préconisent la concertation">26</a></td><td id="today">27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="news-pic-widget-2" class="widget news-pic"><div class="widget-top"><h4>Nouvelles en images		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Tourisme : Les professionnels préconisent la concertation" href="http://www.madonline.com/tourisme-les-professionnels-preconisent-la-concertation/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/03/Ambatoloaka-Nosy-Be-55x55.jpg" class="attachment-tie-small" alt="Tourisme : Les professionnels préconisent la concertation" title="Tourisme : Les professionnels préconisent la concertation" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Parlement : Les projets de loi de la discorde" href="http://www.madonline.com/parlement-les-projets-de-loi-de-la-discorde/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/03/Assemblée-Nationale-Loi-électorale-55x55.jpg" class="attachment-tie-small" alt="Parlement : Les projets de loi de la discorde" title="Parlement : Les projets de loi de la discorde" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Des « bruits » contre l’insécurité" href="http://www.madonline.com/des-bruits-contre-linsecurite/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/03/Antananarivo-circulation-55x55.jpg" class="attachment-tie-small" alt="Des « bruits » contre l’insécurité" title="Des « bruits » contre l’insécurité" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Le coût de la vie « insupportable » selon les syndicalistes" href="http://www.madonline.com/le-cout-de-la-vie-insupportable-selon-les-syndicalistes/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/03/Ppn-à-Mada-55x55.jpg" class="attachment-tie-small" alt="Le coût de la vie « insupportable » selon les syndicalistes" title="Le coût de la vie « insupportable » selon les syndicalistes" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Syndicat des magistrats : Pour le remplacement du ministre de la Justice" href="http://www.madonline.com/syndicat-des-magistrats-pour-le-remplacement-du-ministre-de-la-justice/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/03/SMM-AG-55x55.jpg" class="attachment-tie-small" alt="Syndicat des magistrats : Pour le remplacement du ministre de la Justice" title="Syndicat des magistrats : Pour le remplacement du ministre de la Justice" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Parc d’Andasibe : Des chasseurs de lémuriens interpellés" href="http://www.madonline.com/parc-dandasibe-des-chasseurs-de-lemuriens-interpelles/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/03/Lémuriens-Andasibe-55x55.jpg" class="attachment-tie-small" alt="Parc d’Andasibe : Des chasseurs de lémuriens interpellés" title="Parc d’Andasibe : Des chasseurs de lémuriens interpellés" /></a>
			</div><!-- post-thumbnail /-->
		
	
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Les Malgaches s’inspirent du modèle de développement éthiopien" href="http://www.madonline.com/les-malgaches-sinspirent-du-modele-de-developpement-ethiopien/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/02/Addis-Abeba-55x55.jpg" class="attachment-tie-small" alt="Les Malgaches s’inspirent du modèle de développement éthiopien" title="Les Malgaches s’inspirent du modèle de développement éthiopien" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="A la découverte des photos anciennes de Madagascar" href="http://www.madonline.com/a-la-decouverte-des-photos-anciennes-de-madagascar/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/02/Tanà-photo-ancienne-55x55.jpg" class="attachment-tie-small" alt="A la découverte des photos anciennes de Madagascar" title="A la découverte des photos anciennes de Madagascar" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Un engouement inattendu au Chinois à Tanà" href="http://www.madonline.com/un-engouement-inattendu-au-chinois-a-tana/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/02/Institut-Confucius-Madagascar-55x55.jpg" class="attachment-tie-small" alt="Un engouement inattendu au Chinois à Tanà" title="Un engouement inattendu au Chinois à Tanà" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Administration : Le Premier ministre met le point sur le i" href="http://www.madonline.com/administration-le-premier-ministre-met-le-point-sur-le-i/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2018/02/Olivier-Mahafaly-55x55.png" class="attachment-tie-small" alt="Administration : Le Premier ministre met le point sur le i" title="Administration : Le Premier ministre met le point sur le i" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Liste électorale : La société civile propose la prolongation du délai d’inscription" href="http://www.madonline.com/liste-electorale-la-societe-civile-propose-la-prolongation-du-delai-dinscription/" ><img width="55" height="55" src="http://www.madonline.com/wp-content/uploads/2017/10/élection-madagascar-55x55.jpg" class="attachment-tie-small" alt="Liste électorale : La société civile propose la prolongation du délai d’inscription" title="Liste électorale : La société civile propose la prolongation du délai d’inscription" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			© Copyright 2018 - Madonline		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type="text/javascript">
//<![CDATA[
var si_captcha_styles = "\
<!-- begin SI CAPTCHA Anti-Spam - comment form style -->\
<style type='text/css'>\
div#captchaImgDiv { display:block; }\
.captchaSizeDivSmall { width:175px; height:45px; padding-top:10px; }\
.captchaSizeDivLarge { width:250px; height:60px; padding-top:10px; }\
img#si_image_com,#si_image_reg,#si_image_log,#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }\
.captchaImgRefresh { border-style:none; margin:0; vertical-align:bottom; }\
div#captchaInputDiv { display:block; padding-top:15px; padding-bottom:5px; }\
label#captcha_code_label { margin:0; }\
input#captcha_code { width:65px; }\
</style>\
<!-- end SI CAPTCHA Anti-Spam - comment form style -->\
";
jQuery(document).ready(function($) {
$('head').append(si_captcha_styles);
});
//]]>
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.madonline.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.0.22'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/themes/madonline/assets/js/google_analytics.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.madonline.com/wp-includes/js/comment-reply.min.js?ver=4.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/www.madonline.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madonline.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.0.22'></script>
</body>
</html>